This is Xamarin's bug tracking system. For product support, please use the support links listed in your Xamarin Account.
Bug 43978 - Can not insert text in the Solution search field
Summary: Can not insert text in the Solution search field
Status: RESOLVED DUPLICATE of bug 51428
Alias: None
Product: Xamarin Studio
Classification: Desktop
Component: Shell (show other bugs)
Version: 6.1.0 (C8)
Hardware: PC Mac OS
: Normal normal
Target Milestone: (C10)
Assignee: Vsevolod Kukol
URL:
Depends on:
Blocks:
 
Reported: 2016-09-02 20:06 UTC by Andreas Klapperich
Modified: 2017-01-19 15:12 UTC (History)
1 user (show)

See Also:
Tags:
Is this bug a regression?: ---
Last known good build:


Attachments

Description Andreas Klapperich 2016-09-02 20:06:23 UTC
Xamarin.Studio 6.1 (5383)

http://www.screencast.com/t/R7xRj5CxSXtl
Comment 1 Vsevolod Kukol 2017-01-19 15:12:16 UTC

*** This bug has been marked as a duplicate of bug 51428 ***

Note You need to log in before you can comment on or make changes to this bug.