Bug 34772 - NO PUEDO DEPURAR EL PROYECTO
Summary: NO PUEDO DEPURAR EL PROYECTO
Status: RESOLVED DUPLICATE of bug 14918
Alias: None
Product: Android
Classification: Xamarin
Component: General (show other bugs)
Version: unspecified
Hardware: PC Windows
: --- normal
Target Milestone: ---
Assignee: Jonathan Pryor
URL:
: 34771 (view as bug list)
Depends on:
Blocks:
 
Reported: 2015-10-12 14:14 UTC by ivanfdezf50
Modified: 2015-10-16 11:09 UTC (History)
1 user (show)

Tags:
Is this bug a regression?: ---
Last known good build:


Attachments
ERROR (24.06 KB, image/png)
2015-10-12 14:14 UTC, ivanfdezf50
Details


Notice (2018-05-24): bugzilla.xamarin.com is now in read-only mode.

Please join us on Visual Studio Developer Community and in the Xamarin and Mono organizations on GitHub to continue tracking issues. Bugzilla will remain available for reference in read-only mode. We will continue to work on open Bugzilla bugs, copy them to the new locations as needed for follow-up, and add the new items under Related Links.

Our sincere thanks to everyone who has contributed on this bug tracker over the years. Thanks also for your understanding as we make these adjustments and improvements for the future.


Please create a new report on Developer Community or GitHub with your current version information, steps to reproduce, and relevant error messages or log files if you are hitting an issue that looks similar to this resolved bug and you do not yet see a matching new report.

Related Links:
Status:
RESOLVED DUPLICATE of bug 14918

Description ivanfdezf50 2015-10-12 14:14:29 UTC
Created attachment 13287 [details]
ERROR

QUISIERA TRABAR Y DESARROLLAR EL PROYECTO, PERO AL DEPURARLO ME DA ERROR.

EN LA FOTO APARECE EL SIGUIENTE ERROR:
Comment 1 Ashley Gazich [MSFT] 2015-10-13 18:31:06 UTC
*** Bug 34771 has been marked as a duplicate of this bug. ***
Comment 2 Jonathan Pryor 2015-10-16 11:09:14 UTC
Based on the error in the screenshot:

> Access to the path (GARBAGE) is denied

this looks like Bug #14918.

*** This bug has been marked as a duplicate of bug 14918 ***