Bug 19847 - Compiler crash
Summary: Compiler crash
Status: RESOLVED DUPLICATE of bug 20034
Alias: None
Product: Compilers
Classification: Mono
Component: C# (show other bugs)
Version: unspecified
Hardware: PC Linux
: --- normal
Target Milestone: ---
Assignee: Marek Safar
URL:
Depends on:
Blocks:
 
Reported: 2014-05-16 07:49 UTC by Mike Krüger
Modified: 2014-05-27 08:47 UTC (History)
1 user (show)

See Also:
Tags:
Is this bug a regression?: ---
Last known good build:


Attachments

Description Mike Krüger 2014-05-16 07:49:20 UTC
With mono master:

https://gist.github.com/mkrueger/876d08f97ebf2a4303f7
Comment 1 Marek Safar 2014-05-27 08:47:54 UTC

*** This bug has been marked as a duplicate of bug 20034 ***

Note You need to log in before you can comment on or make changes to this bug.