Bug 17125 - Could not find SDK directory
Summary: Could not find SDK directory
Status: RESOLVED DUPLICATE of bug 14918
Alias: None
Product: Android
Classification: Xamarin
Component: Debugger (show other bugs)
Version: 4.12.0
Hardware: PC Windows
: --- normal
Target Milestone: ---
Assignee: dean.ellis
URL:
Depends on:
Blocks:
 
Reported: 2014-01-08 12:41 UTC by Gurur
Modified: 2014-02-09 13:41 UTC (History)
1 user (show)

Tags:
Is this bug a regression?: ---
Last known good build:

Notice (2018-05-24): bugzilla.xamarin.com is now in read-only mode.

Please join us on Visual Studio Developer Community and in the Xamarin and Mono organizations on GitHub to continue tracking issues. Bugzilla will remain available for reference in read-only mode. We will continue to work on open Bugzilla bugs, copy them to the new locations as needed for follow-up, and add the new items under Related Links.

Our sincere thanks to everyone who has contributed on this bug tracker over the years. Thanks also for your understanding as we make these adjustments and improvements for the future.


Please create a new report on Developer Community or GitHub with your current version information, steps to reproduce, and relevant error messages or log files if you are hitting an issue that looks similar to this resolved bug and you do not yet see a matching new report.

Related Links:
Status:
RESOLVED DUPLICATE of bug 14918

Description Gurur 2014-01-08 12:41:28 UTC

    
Comment 1 Mikayla Hutchinson [MSFT] 2014-01-08 15:50:04 UTC
Where and how are you getting this error?
Comment 2 Mikayla Hutchinson [MSFT] 2014-02-09 13:41:55 UTC
.

*** This bug has been marked as a duplicate of bug 14918 ***