Bug 43420

Summary: ListView can not display items while scrolling (UWP)
Product: Forms Reporter: dengere
Component: FormsAssignee: Bugzilla <bugzilla>
Status: RESOLVED DUPLICATE    
Severity: normal CC: ehart, jas
Priority: ---    
Version: 2.3.2   
Target Milestone: ---   
Hardware: PC   
OS: Windows   
Tags: Is this bug a regression?: ---
Last known good build:

Description dengere 2016-08-16 16:13:17 UTC
Issue can be reproduce on example application.

1. Load more elements which listview support scroll.
2. Run app.
3. try to scroll list view. Items out-of-sight.

Please check video. https://www.youtube.com/watch?v=cg9igUiGGz0
Comment 1 E.Z. Hart [MSFT] 2016-08-16 20:51:11 UTC

*** This bug has been marked as a duplicate of bug 40139 ***