Back to bug 3330

Who When What Removed Added
krisnye 2012-02-09 14:36:56 UTC Summary OpenTK Library is not compatible with OpenTK 1.0 a claimed. OpenTK Library is not compatible with OpenTK 1.0 as claimed.
krisnye 2012-02-09 14:37:36 UTC Tags OpenTK
rolf 2012-02-09 17:15:24 UTC CC rolf
Assignee bugzilla rolf
rolf 2012-02-27 18:20:12 UTC Status NEW RESOLVED
Resolution --- FIXED
rolf 2012-02-27 18:34:28 UTC Comment 3 is private 1 0

Back to bug 3330